Benakin Production

Un univers fantastique, RPG Gratuit
 
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 [Quest Legend] Problème au ruines de Stralom [Résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Florian

avatar

Messages : 4
Date d'inscription : 03/01/2010
Age : 23
Localisation : Loire-Atlantique

MessageSujet: [Quest Legend] Problème au ruines de Stralom [Résolu]   Dim 10 Jan 2010 - 17:42

Bonjour à tous !
Je tenais tout d'abords à vous féliciter pour cet excellent boulot.

Bon, voila mon problème dans l'épisode 2 :

Lorsque je suis aux ruines de Stralom et que je dois passer dans le sous-sol pour aller à Belvu,
je vois un passage dans le mur du château mais à l'intérieur il fait tout noir. Je suppose que c'est
par là que je dois passer.

J'ai pourtant des allumettes mais elles ne me servent à rien.
Je ne sais plus quoi faire.

Bon, j'espère que vous avez tout compris et que vous pourrez m'aider.

ÉDIT : Excusez moi je me suis trompé de topic... -_-'


Dernière édition par Florian le Dim 10 Jan 2010 - 18:07, édité 1 fois
Revenir en haut Aller en bas
Denerion
Collaborateur
avatar

Messages : 329
Date d'inscription : 08/02/2009
Localisation : Derrière vous, jeune demoiselle

MessageSujet: Re: [Quest Legend] Problème au ruines de Stralom [Résolu]   Dim 10 Jan 2010 - 17:46

Bonjour et merci d'avoir télécharger Quest Legend.

Alors comme tu me le décrit, je vois deux possibilité:

1: Tu n'as pas trouvé le braséro à allumé. Tu ne peux pas utiliser l'alumette comme sa directement.

2: ta boite d'allumette est vide. Sa arrive lorsque tu as utiliser plusieurs fois ta boite d'allumette(à confirmé, moi même n'ayant pas eu ce problème, mais il me semble que Benakin en avait parlé une fois...)

EDIT: c'est déplacé Wink
Revenir en haut Aller en bas
http://jdr-terres-dastra.forumgratuit.org/
Florian

avatar

Messages : 4
Date d'inscription : 03/01/2010
Age : 23
Localisation : Loire-Atlantique

MessageSujet: Re: [Quest Legend] Problème au ruines de Stralom [Résolu]   Dim 10 Jan 2010 - 18:07

Merci de cette réponse si rapide.
C'est bon, j'ai trouvé la torche, elle était un peu à gauche de l'entrée.

Je met le topic en [RÉSOLU].
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Quest Legend] Problème au ruines de Stralom [Résolu]   

Revenir en haut Aller en bas
 
[Quest Legend] Problème au ruines de Stralom [Résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème sur mon deutz 5505 [Résolu]
» Les mailles brunies du Rohan - problème de traduction
» [problème] fraps et adobe ne marche pas ensemble, normal ?
» Cartons plumes et ruines
» Problème Ripway

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Benakin Production :: Forum :: Problème In-Game?-
Sauter vers: